
North America 1.800.796.9798 // Europe +44 (0) 1604 654 270 // 061620 // extensis.com

BEST 
PRACTICES 
GUIDE
Windows Font Management

http://extensis.com


North America 1.800.796.9798 // Europe +44 (0) 1604 654 270 // 061620 // extensis.com // 2

C
O

N
TE

N
TS

Why Do You Need To Manage           
Your Fonts? 
The Best Practices for Effective Font Management

About This Guide

Conventions Used in This Guide

Collect Your Fonts
Backing Up Your Files

Clean Up Your System Fonts

Collecting Fonts From Adobe Creative Cloud and Microsoft Office Files

Clean Up And Organize Your Fonts
Identifying Damaged and Incompatible Fonts

Upgrading Older Fonts to New Formats

Identifying Duplicate Fonts

Manage Your Fonts With             
Suitcase Fusion
Adding Your Fonts

Creating and Deleting Sets

Managing Duplicate Fonts

Make A Plan For The Future
Backing Up Your Fonts

Getting New Fonts

Working With New Fonts

Now What?

Appendix A: Working With Windows 
Restore Points
Creating a Restore Point in Windows

Reverting Your System Back From a Restore Point

Appendix B: Fonts Installed By 
Microsoft Office
Microsoft Office 2016

Microsoft Office 2013

Contact Extensis

03

04

05

06

07

08

09

13Copyright © 2020 by Celartem, Inc. dba Extensis. 

All rights reserved. Disclaimer: Fonts are 

software and are subject to license restrictions. Any 

recommendations in this guide regarding moving 

and using fonts should be considered with respect 

to the license included with the fonts.

http://extensis.com


North America 1.800.796.9798 // Europe +44 (0) 1604 654 270 // 061620 // extensis.com // 3

Why Do You Need To 
Manage Your Fonts?

Your fonts are your tools; you need to know where 
they are, and know how and when to use them. If 
you have a large collection of fonts, effective font 
management is essential.

Installing all of your fonts into 
the Fonts folder makes the font 
menus in your applications a 
pain to navigate.

	+ Different projects might use different versions of the same font

	+ Installing new applications can make unexpected changes to 
your fonts

	+ Replacing damaged or missing fonts and sorting out duplicate 
fonts wastes production time

The revised Windows Font Management Best Practices Guide gives 
you the information you need to get your fonts under control. It 
covers Windows 7 and Windows 10.

The Best Practices For Effective  
Font Management

	+ Back up your files

	+ Check for operating system and application updates

	+ Clean up your operating system fonts

	+ Identify damaged and incompatible fonts

	+ Upgrade older fonts

	+ Sort out duplicate fonts

	+ Add fonts to a font manager

	+ Make a plan for maintaining your fonts

About This Guide
This guide has recommendations and instructions to help you 
understand how to manage your fonts on Windows. It covers:

	+ Collecting your fonts

	+ Dealing with old, damaged, and duplicate fonts

	+ Organizing fonts using Suitcase Fusion

	+ Planning ahead for new fonts

Conventions Used In This Guide
	+ Menu commands are indicated by a right angle bracket after the 

menu name (Edit > Select All).

	+ Menu commands in submenus will use a bracket after the submenu 
name (View > Arrange By > Name).

	+ Paths starting with a drive letter are local paths (C:\Windows\
Fonts\). Paths starting with two slashes are network paths (\\
ServerName\ShareName\Folder\). Paths that don’t start with a 
slash are relative paths (Go to Optional Fonts\Office Fonts\ on 
your Desktop).

	+ A path that ends with a folder will end with a slash (C:\Users\
Administrator\); a path that ends with a file name will not (C:\
Windows\Fonts\Calibri.ttf ).

	+ Steps that refer to pressing the Windows logo key will use the 
Windows logo for the keyboard combination (Windows logo + E). 
Steps that refer to the Start menu will use the menu name.

	+ The instructions in this guide assume your Windows user account 
is an administrator for your PC.

	+ The instructions will still work if you are a regular user, but some 
of the commands will require you to enter the username and 
password of an administrator account.

http://extensis.com
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Backing Up Your Files
Before you start any project that makes 
changes to your PC, you should back up 
your important files in case something goes 
wrong. For third-party backup software, 
consult the documentation.

You can create a restore point in Windows. If 
something goes wrong, you can revert your 
Windows system back to the restore point 
and start over. For more information, see 
Appendix A: Working With Windows Restore 
Points on page 8.

Check For Operating System 
And Application Updates
You should also make sure that your 
operating system and applications are up to 
date. Updates can add, update, or remove 
system fonts.

	+ Windows 7: Click Start, then select 
Control Panel. Select Windows Update; if 
no updates are available, click Check for 
updates to check.

	+ Windows 10: Click Start, then select 
Settings. Select Updates & Security; if no 
updates are available, click Check for 
updates to check.

Most applications have their own means of 
installing updates. Check the documentation 
for those applications.

Show File Extensions
When working with fonts, you need to tell the 
difference between font files: Garamond.
ttf and Garamond.otf may have different 
glyphs and features. To make this easier, you 
can make file extensions visible in the File 
Explorer.

	+ Windows 7: Press Windows key + E to open 
an Explorer window and choose Organize > 
Folder and search options. Click the View 
tab in the Folder Options window and 
uncheck the box labeled Hide extensions 
for known file types, then click OK.

	+ Windows 10: Press Windows key + E to 
open a File Explorer window. Click the View 
tab at the top of the Ribbon, then check File 
name extensions in the Show/Hide section.

This shows the files extensions for all your 
files, not just your font files: .doc or .docx for 
Word files, .exe for applications, and so on. 
Once you’re done, you can hide the filename 
extensions again.

Change The View Settings For 
The Fonts Folder
If you open C:\Windows\Fonts\ in the File 
Explorer, Windows uses the layout from the 
Fonts control panel. The Fonts control panel 
makes it easier to browse and preview your 
fonts, but it’s harder to clean up the Fonts 
folder. You can change the settings on the 
Fonts folder to make it appear as a normal 
folder.

	+ Windows 7: Click Start, then select All 
Programs > Accessories. Right-click on 
Command Prompt and select “Run as 
administrator” from the dropdown menu.

	+ Windows 10: Right-click on Start, 
then select Command Prompt (Admin). 
Windows will ask you if you want to let 
Command Prompt to make changes to 
your computer; click Yes. 

Once the Command Prompt window has 
opened, enter attrib -r -s C:\Windows\
Fonts\ and press Enter. When you open C:\
Windows\Fonts\ next, it should appear as a 
normal folder. To change the view back, open 
an administrator Command Prompt window, 
enter attrib +r +s C:\Windows\Fonts\, and 
press Enter.

Clean Up Your System Fonts
Next, you should consider removing 
unnecessary fonts from your fonts folder. 
Create a folder on your Desktop named 
Optional Fonts.

Why Clean Up System Fonts?
Keeping too many fonts on your system 
can cause your font menus to become an 
cumbersome mess. Creative applications 
have gotten better at letting you navigate 
long lists of fonts, but it can still be a hassle 
to find the fonts you need.

Gathering your fonts and reviewing them to find damaged, 
incompatible, and duplicate fonts is an essential part of font 
management. These steps are the same whether you start with 
a brand-new Windows PC or work on a production system that 
has other software and fonts installed.

Collect Your Fonts

Classifying Your System Fonts
You can separate the fonts on your computer 
into different categories:

	+ Fonts installed by Windows

	+ Third-party fonts, including fonts installed 
by Adobe and other applications

Keeping Essential  
System Fonts
Microsoft has knowledge base articles listing 
the fonts installed by default in Windows, 
separated by version. Each version of 
Windows installs different fonts, and the list 
of installed fonts for each version is different.

	+ Windows 7: Windows 7 font list

	+ Windows 10: Windows 10 font list

Collecting Fonts From Adobe 
Creative Suite & Creative 
Cloud
Adobe Creative Suite 6 isn’t supported on 
Windows 10, but uninstalling Creative Suite 
6 may have left fonts behind in C:\Windows\
Fonts\. For more information, see Fonts 
Included with Adobe’s Creative Suite 6.  
 
Create a folder named Adobe Fonts in your 
Optional Fonts folder, and move any Adobe 
fonts you find into your Adobe Fonts folder. 
Adobe Creative Cloud no longer installs fonts 
into your system font folder. Creative Cloud 
uses Adobe Fonts (formerly known as TypeKit) 
to distribute its fonts; for more information, see 
the Creative Cloud Fonts FAQ.

Collecting Fonts From  
Microsoft Office
Microsoft installs additional fonts as part of the 
Microsoft Office suite. For more information on 
which fonts can be removed from your system 
font folders, see Appendix B: Fonts installed by 
Microsoft Office (page 9).

Create a folder named Office Fonts in your 
Optional Fonts folder and move the Microsoft 
Office fonts from C:\Windows\Fonts\ to the 
Office Fonts folder.

http://extensis.com
https://docs.microsoft.com/zh-tw/typography/fonts/Windows_7_font_list
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Clean Up And Organize 
Your Fonts
Identifying Damaged And Incompatible Fonts
As Time Goes On, You May Develop Problems With Your Fonts.

	+ Fonts can get damaged as you move them from computer to computer

	+ Older font formats aren’t supported on recent versions of Windows

	+ Older fonts can have inconsistent internal font metadata or other bugs—fonts are software, too!

Suitcase Fusion automatically scans fonts for problems when you add them to the font library.

Upgrading Older Fonts To  
New Formats. 
It isn’t always easy to replace the fonts you 
use, especially when working with documents 
you didn’t create. There are good reasons to 
switch to using OpenType fonts (or TrueType, 
if OpenType versions aren’t available):

	+ You can use OpenType and Windows 
TrueType fonts on both Windows and Mac 
OS

	+ PostScript Type 1 fonts were OS-specific; 
glyphs might be mapped to different 
characters, causing display errors when 
you switch platforms

	+ OpenType is the most modern format for 
fonts, offering features that Type 1 and 
TrueType fonts lack

	+ Most type foundries produce only 
OpenType versions of their fonts now

You can keep older legacy fonts in your font 
manager and activate them as needed for 
older projects. Most foundries charge for 
new versions of fonts, but you can check to 
see if they offer free upgrades.

Identifying  
Duplicate Fonts
One of the biggest challenges of font management 
is having duplicate fonts. You might have more 
than one copy of the exact same font. Perhaps 
you downloaded it more than once or added 
it to the operating system but didn’t delete the 
original. That’s easy to sort out: choose which 
copy you want to keep and delete the others.

The main problem involves fonts that are the 
same typeface, such as Helvetica or Garamond, 
but are not exact copies. You may have 
TrueType and OpenType versions of your fonts. 
You may even have two different versions of 
the same font; the newer version could have 
more glyphs, adjust kerning and line spacing, 
or add new OpenType features such as custom 
ligatures.

If you have duplicate fonts, it’s likely that 
you’ve used different versions in different 
projects. If you get rid of the version shown 
in the example to the left, you may end up 
with a project that looks like the example to 
the right: the text wraps differently, causing 
reflow and pagination differences.

Using Suitcase Fusion to manage duplicate 
fonts is discussed in Manage Your Fonts with 
Suitcase Fusion (page 6).

A font’s PostScript name is a piece of metadata 
that Windows and applications use to identify 
fonts. It can be different than the font’s filename 
and the font’s display name. You see a font’s 
display name in an application’s font menu or 
dialog box.

http://extensis.com


North America 1.800.796.9798 // Europe +44 (0) 1604 654 270 // 061620 // extensis.com // 6

Manage Your Fonts With 
Suitcase Fusion
Once you have collected and cleaned up your fonts, you’re ready to 
add them to Suitcase Fusion. This section covers the basics of adding 
and managing fonts; for more information on using Suitcase Fusion, 
choose Help > Suitcase Fusion Help.

Adding Your Fonts
To add your fonts to Suitcase Fusion:

1.	 Choose File > Add Fonts to Library

2.	 Find your Optional Fonts folder on your 
Desktop and click Add

Suitcase Fusion will create a set called 
“Optional Fonts” and add the fonts to the 
set. You can also drag the folders in Optional 
Fonts onto the Font Library in the sidebar of 
the main Suitcase Fusion window. Suitcase 
Fusion will create a set for each folder and 
add the fonts to the sets.

Adding Temporary Fonts
For some projects, you might not want to add 
fonts permanently to your font library. You 
can drag them to the Temporary Fonts folder 
in the Suitcase Fusion sidebar, or drag them 
onto the Suitcase Fusion icon in the Dock. 
Fonts in Temporary Fonts are removed when 
you log out of Windows or restart your PC.

NOTE: Fonts that are added temporarily are not copied into 

the vault; they are added in place. If you move a folder of fonts 

after adding them to Temporary Fonts, Suitcase Fusion won’t be 

able to use them.

Creating And Deleting Sets
Once your fonts have been added you can 
delete the sets that were created, if you want 
to organize them differently. Select a set and 
choose Edit > Delete Set… to remove a set.

To make a new set, choose File > New Set and 
give your set a name. To add fonts to a set, 
select them from the Font Library and drag 
them onto the set name.

Managing Duplicate Fonts
If you add fonts to Suitcase Fusion over time, 
you may find that you have duplicates of 
some of your fonts. Suitcase Fusion doesn’t 
allow you to add the same font to the font 
vault more than once, but it will add fonts 
with different version numbers or font 
formats. If you work with legacy documents 
or projects created by other people, you’ll 
want to use the same fonts. But if that’s not 
the case, consider removing older versions 
and old font formats to ensure that you are 
using the newest copy of your fonts.

	+ Open Suitcase Fusion

	+ In the Smart Searches section of the 
sidebar, click on Duplicate Fonts

The display shows fonts that have the same 
PostScript name. If the fonts are grouped 
by family, you can make it show each font 
individually by unchecking View > Group 
Fonts by Family.

You can select fonts and choose Edit > Delete 
(or press the Delete key) to remove them from 
your Font Library. This deletes them from the 
font vault, so make sure you have backup 
copies!

http://extensis.com
https://www.extensis.com/suitcase-fusion
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Make A Plan For The Future
You’ve cleaned up your operating system font folder, gotten rid of 
bad fonts, and you’ve added fonts to Suitcase Fusion or other font 
manager. Now it’s time to come up with a plan for going forward.

Backing Up Your Fonts
The easiest way to protect your fonts is to 
back them up along with the rest of your 
files. If you already use third-party backup 
software, you’re all set! Make sure your fonts 
are in a folder that’s being backed up. You can 
compress them into a .zip archive by right-
clicking on the folder icon, then choosing Send 
to > Compressed (zipped) folder.

You can also make a backup of your Suitcase 
Fusion font vault. Choose File > Font Vault 
Archive > Archive… and select a location for 
the backup file. Suitcase Fusion creates a file 
with a .winbackup extension and backs up 
your entire font vault: fonts, sets, and custom 
metadata. Make sure you store the backup file 
in a safe location.

Suitcase Fusion also has TypeSync, which copies 
your font vault into the cloud. If you log in to a 
new version of Suitcase Fusion, your fonts and 
sets will be automatically added to your font 
vault. For more information on TypeSync, 
choose Help > Suitcase Fusion Help. If you 
are using a different font manager, check 
the documentation to see if there are any 
features for making a backup of your font 
collection.

Getting New Fonts
Let’s not kid ourselves — there is no such 
thing as enough fonts. You’re going to get 
more fonts at some point, so you should know 
what to do with them when that happens. 

Buying New Fonts
When you buy new fonts, you should keep a 
few things in mind:

	+ Buy your fonts from well-known, reliable 
font foundries or websites

	+ Make sure the fonts you buy include the 
styles, languages, and symbols that you 
need

	+ Try to get fonts in OpenType format, or 
TrueType if OpenType format isn’t offered

	+ Avoid collections of thousands of fonts for 
a low price. Most of the fonts will be “fun” 
display typefaces that you will rarely 
use and will likely be of low typographic 
quality

Downloading  
Free Fonts
If you plan to use free fonts, download them 
from websites you can trust. There are well-
known font vendors who offer free fonts like 
Apple, Adobe, Microsoft, and Monotype; but, 
you should be careful when downloading fonts 
from other “free font” websites. 

Many “free font” websites offer only low-quality 
fonts. Sometimes, these are knockoffs of popular 
typefaces, without the full range of glyphs and 
features of professionally designed fonts. They 
might also be pirated copies of commercial 
fonts. When in doubt, avoid sourcing from 
websites like this.

Dealing With Fonts 
Installed With 
Applications
Some applications include high-quality fonts 
for your use. The software may install its fonts 
in your system font folder or in other locations 
where your font manager can’t manage them.

If you think your application has installed 
new fonts but you can’t find them, check the 
application’s documentation or the developer’s 
website for support.

Create a folder named after the application 
(for example, Finale Fonts) on the Desktop. 
After you install your application, check 
your system font folder against the list of 
system fonts for your version of Windows. 
You can move any newly-added fonts to 
the application folder you created on the 
desktop; from there, you can add them to a 
font manager.

Working With Your 
New Fonts
If you get your fonts from a trustworthy 
vendor, they probably won’t have any 
problems. When you add the fonts to your 
font manager, you may want to add them as 
a set, so you can identify them later. If your 
font manager allows you to add notes or tags 
to a font, consider adding order information, 
font vendor, and client information.

Now What?
That’s it! If you’ve gotten this far,  you should 
have a clean operating system font folder, 
your fonts added to your font manager and 
organized as you like, backup copies of your 
fonts in case something goes wrong, and a 
plan for what to do with your new fonts. Now 
go forth and be creative!

You can purchase fonts through the Windows 
Store in Windows 10. Fonts purchased through 
the Microsoft Store aren’t kept in C:\Windows\
Fonts\, and not all Windows applications can 
see them. For more information, see New ‘Pro’ 
Fonts in Windows 10.

http://extensis.com
https://office-watch.com/2018/new-pro-fonts-windows-10/
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Appendix A: Working With 
Windows Restore Points
Creating A Restore Point In Windows

Windows 7:
	+ Click Start button, then click on Control 

Panel

	+ In the Control Panel, click on System

	+ Click System protection in the left-hand 
pane; if you are prompted for a password, 
enter your administrator password

Windows 10:
	+ Open the Start Menu and choose Windows 

System > Control Panel

	+ In the Control Panel, click on System

	+ Click System protection in the left-hand 
panel; if you are prompted for a password, 
enter your administrator password

In the System Properties window, go to 
Protection Settings, select “Local Disk (C:)
(System)”, and click Configure…. Click on 
Restore system settings and previous versions 
of files, then click OK to close the window. To 
create a restore point, click Create… and 
enter a description for the restore point (such 
as “Before removing third-party fonts”), then 
click Create.

Reverting Your System Back 
From A Restore Point
If you created a restore point before moving 
fonts from your system font folder, you can 
revert Windows back to the restore point if a 
problem occurs.

Windows 7: Click the Start Button, then select 
All Programs > Accessories > System Tools > 
System Restore.

Windows 10: Open the Start Menu and 
choose Windows System > Control Panel. In 
the Control Panel, click on Recovery, then click 
on Open System Restore.

In the System Restore wizard, click Next 
to display the list of restore points. If your 
restore point isn’t visible in Windows 7, check 
the box labeled Show more restore points. 
Select the desired restore point in the list, 
then click Next. Confirm that the restore point 
you’ve selected is the correct one, then click 
Finish. Windows will warn you that reverting 
to the restore point cannot be undone; click 
Yes. When Windows is done reverting to the 
restore point, your PC will restart.

http://extensis.com
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Appendix B: Fonts Installed  
By Microsoft Office

Microsoft Office 2016 
The following fonts are installed by Microsoft 
Office 2016 on Windows 7 and Windows 10:

AGENCYB.TTF

AGENCYR.TTF

ALGER.TTF

ANTQUAB.TTF

ANTQUABI.TTF

ANTQUAI.TTF

ARIALN.TTF

ARIALNB.TTF

ARIALNBI.TTF

ARIALNI.TTF

ARLRDBD.TTF

BASKVILL.TTF

BAUHS93.TTF

BELL.TTF

BELLB.TTF

BELLI.TTF

BERNHC.TTF

BKANT.TTF

BODB.TTF

BODBI.TTF

BODBLAI.TTF

BODBLAR.TTF

BODCB.TTF

BODCBI.TTF

BODCI.TTF

BODCR.TTF

BODI.TTF

BODPSTC.TTF

BODR.TTF

BOOKOS.TTF

BOOKOSB.TTF

BOOKOSBI.TTF

BOOKOSI.TTF

BRADHITC.TTF

BRITANIC.TTF

BRLNSB.TTF

BRLNSDB.TTF

BRLNSR.TTF

BROADW.TTF

BRUSHSCI.TTF

BSSYM7.TTF

CALIFB.TTF

CALIFI.TTF

CALIFR.TTF

CALIST.TTF

CALISTB.TTF

CALISTBI.TTF

CALISTI.TTF

CASTELAR.TTF

CENSCBK.TTF

CENTAUR.TTF

CENTURY.TTF

CHILLER.TTF

COLONNA.TTF

COOPBL.TTF

COPRGTB.TTF

COPRGTL.TTF

CURLZ.TTF

ELEPHNT.TTF

ELEPHNTI.TTF

ENGR.TTF

ERASBD.TTF

ERASDEMI.TTF

ERASLGHT.TTF

ERASMD.TTF

FELIXTI.TTF

FORTE.TTF

FRABK.TTF

FRABKIT.TTF

FRADM.TTF

FRADMCN.TTF

FRADMIT.TTF

FRAHV.TTF

FRAHVIT.TTF

FRAMDCN.TTF

FREESCPT.TTF

FRSCRIPT.TTF

FTLTLT.TTF

GARA.TTF

GARABD.TTF

GARAIT.TTF

GIGI.TTF

GILBI.TTF

GILB.TTF

GILC.TTF

GILI.TTF

GILLUBCD.TTF

GILSANUB.TTF

GIL.TTF

GLECB.TTF

http://extensis.com
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GLSNECB.TTF

GOTHIC.TTF

GOTHICB.TTF

GOTHICBI.TTF

GOTHICI.TTF

GOUDOS.TTF

GOUDOSB.TTF

GOUDOSI.TTF

GOUDYSTO.TTF

HARLOWSI.TTF

HARNGTON.TTF

HATTEN.TTF

HTOWERT.TTF

HTOWERTI.TTF

IMPRISHA.TTF

INFROMAN.TTF

ITCBLKAD.TTF

ITCEDSCR.TTF

ITCKRIST.TTF

JOKERMAN.TTF

JUICE.TTF

KUNSTLER.TTF

LATINWD.TTF

LBRITE.TTF

LBRITED.TTF

LBRITEDI.TTF

LBRITEI.TTF

LCALLIG.TTF

LFAX.TTF

LFAXD.TTF

LFAXDI.TTF

LFAXI.TTF

LHANDW.TTF

LSANS.TTF

LSANSD.TTF

LSANSDI.TTF

LSANSI.TTF

LTYPE.TTF

LTYPEB.TTF

LTYPEBO.TTF

LTYPEO.TTF

MAGNETOB.TTF

MAIAN.TTF

MATURASC.TTF

MISTRAL.TTF

MOD20.TTF

MSUIGHUB.TTF

MTCORSVA.TTF

NIAGENG.TTF

NIAGSOL.TTF

OCRAEXT.TTF

OLDENGL.TTF

ONYX.TTF

OUTLOOK.TTF

PALSCRI.TTF

PAPYRUS.TTF

PARCHM.TTF

PERBI.TTF

PERB.TTF

PERI.TTF

PERTIBD.TTF

PERTILI.TTF

PER.TTF

PLAYBILL.TTF

POORICH.TTF

PRISTINA.TTF

RAGE.TTF

RAVIE.TTF

REFSAN.TTF

REFSPCL.TTF

ROCCB.TTF

ROCC.TTF

ROCK.TTF

ROCKB.TTF

ROCKBI.TTF

ROCKEB.TTF

ROCKI.TTF

SCHLBKB.TTF

SCHLBKBI.TTF

SCHLBKI.TTF

SCRIPTBL.TTF

SHOWG.TTF

SNAP.TTF

STENCIL.TTF

TCBI.TTF

TCB.TTF

TCCB.TTF

TCCEB.TTF

TCCM.TTF

TCMI.TTF

TCM.TTF

TEMPSITC.TTF

VINERITC.TTF

VIVALDII.TTF

VLADIMIR.TTF

WINGDNG2.TTF

WINGDNG3.TTF

The following fonts are installed by Microsoft 
Office 2016 on Windows 7 only: 

GADUGI.TTF 

GADUGIB.TTF 

MSJH.TTC

MSJHBD.TTC

MSYH.TTC

MSYHBD.TTC 

NIRMALA.TTF

NIRMALAB.TTF

SEGOEUISL.TTF

The following fonts are installed by Microsoft 
Office 2016 on Windows 10 only: 

LEELAWAD.TTF

LEELAWDB.TTF 

MSUIGHUR.TTF

http://extensis.com
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Microsoft Office 2013
The following fonts are installed by Microsoft 
Office 2013 on Windows 7 and Windows 10:

AGENCYB.TTF

AGENCYR.TTF

ALGER.TTF

ANTQUAB.TTF

ANTQUABI.TTF

ANTQUAI.TTF

ARIALN.TTF

ARIALNB.TTF

ARIALNBI.TTF

ARIALNI.TTF

ARIALUNI.TTF

ARLRDBD.TTF

BASKVILL.TTF

BAUHS93.TTF

BELL.TTF

BELLB.TTF

BELLI.TTF

BERNHC.TTF

BKANT.TTF

BODB.TTF

BODBI.TTF

BODBLAI.TTF

BODBLAR.TTF

BODCB.TTF

BODCBI.TTF

BODCI.TTF

BODCR.TTF

BODI.TTF

BODPSTC.TTF

BODR.TTF

BOOKOS.TTF

BOOKOSB.TTF
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